ワードでパワーポイント : テキストデータ

ワードでパワーポイント
連携しながら効率よく使いましょう!
ワードでアウトライン作成
「表示」メニューから「アウトライン」を選択します。
アウトライン画面に、今回のプレゼンテーション内容のアウトライン(あらすじ)を箇条書きで記入していきます。
それぞれのあらすじの次の行に、細かい内容を書いていきます。
あらすじは「レベル1」に、それ以外は「レベル2」以下に設定します。
既存文書のアウトライン化
すでにあるワード文書を使用したい場合には、
「書式」-「スタイル」を選択し、スタイルウィンドウを表示させます。
スライドのタイトルに該当する箇所を「見出し1」に、内容に該当する箇所を「見出し2」以下に設定します。
パワーポイントへGO!
「ファイル」-「送信」より「Powerpointに送信」を選択すると、自動的にスライ