ワードでパワーポイント

全体公開
ダウンロード pdfダウンロード
ページ数3
閲覧数300
ダウンロード数3
履歴確認

    ファイル内検索

    資料紹介

    パワーポイントを作成する際には,一度ワードでアウトラインを作成してから(内容構成を行ってから)スライド作成を行ったほうが効率がよいというおはなしです.
    本文書をパワーポイントからアウトラインとして開いてみてください.

    資料の原本内容( テキストデータ全体をみる )

    ワードでパワーポイント
    連携しながら効率よく使いましょう!
    ワードでアウトライン作成
    「表示」メニューから「アウトライン」を選択します。
    アウトライン画面に、今回のプレゼンテーション内容のアウトライン(あらすじ)を箇条書きで記入していきます。
    それぞれのあらすじの次の行に、細かい内容を書いていきます。
    あらすじは「レベル1」に、それ以外は「レベル2」以下に設定します。
    既存文書のアウトライン化
    すでにあるワード文書を使用したい場合には、
    「書式」-「スタイル」を選択し、スタイルウィンドウを表示させます。
    スライドのタイトルに該当する箇所を「見出し1」に、内容に該当する箇所を「見出し2」以下に設定します。
    パワーポイントへGO!
    「ファイル」-「送信」より「Powerpointに送信」を選択すると、自動的にスライドができあがります。
    ワードの「レベル1」はパワーポイントでは「タイトル」に、ワードの「レベル2」はパワーポイントでは「レベル1」になります。
    スライドの追加と削除
    「挿入」(またはホームタブ)の「新しいスライド」で追加、該当スライドを選択した状態で「Del」キークリックで削除に..

    コメント0件

    コメント追加

    コメントを書込むには会員登録するか、すでに会員の方はログインしてください。